Найдено: 1
Область поиска: теги — 12.04 LTS Precise Pangolin [x]
Результаты поиска 1 - 1 из 1
Страницы:
  • 1

Canonical устранила критическую уязвимость в Ubuntu

Проблема позволяет локальному атакующему выполнить код с правами суперпользователя. Компания Canonical представила ряд обновлений безопасности, устраняющих уязвимость в ядре Linux, которая позволяет локальному пользователю вызвать отказ в обслуживании или выполнить код с правами суперпользователя. Проблема (CVE-2016-8655) затрагивает версии Ubuntu 16.10 (Yakkety Yak), Ubuntu 16.04 LTS (Xenial Xerus), Ubuntu 14.04 LTS (Trusty Tahr), Ubuntu 12.04 LTS (Precise Pangolin), а также Ubuntu 16.10 для Raspberry...
Результаты поиска 1 - 1 из 1
Страницы:
  • 1
  по релевантности по дате